<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Fececo pide potenciar el turismo y el comercio urbano | En Foco 21</title>
<link rel="stylesheet" href="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/style.css" type="text/css" media="screen, projection" />

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="En Foco 21 &raquo; Fececo pide potenciar el turismo y el comercio urbano RSS de los comentarios" href="http://www.enfoco21.com.ar/?feed=rss2&#038;p=1845" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.enfoco21.com.ar\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.enfoco21.com.ar\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='51c049f03ab8a147309c3dc5aed79bbd' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='En Foco 21' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.enfoco21.com.ar/?p=1845' />
<meta name='shareaholic:keywords' content='informacion general, región' />
<meta name='shareaholic:article_published_time' content='2017-03-15T17:44:31+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-03-15T17:58:11+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='admin' />
<meta name='shareaholic:site_id' content='51c049f03ab8a147309c3dc5aed79bbd' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.enfoco21.com.ar/wp-content/uploads/2017/03/fececo.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enfoco21.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.enfoco21.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.enfoco21.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.enfoco21.com.ar/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.enfoco21.com.ar/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://www.enfoco21.com.ar/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.enfoco21.com.ar\/wp-admin\/admin-ajax.php","top_ten_nonce":"9de5c265d3","top_ten_id":"1845","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1176186712"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/lib/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.enfoco21.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enfoco21.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enfoco21.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Industriales advirtieron sobre “alarmantes descensos de producción” en varios sectores' href='http://www.enfoco21.com.ar/?p=1831' />
<link rel='next' title='Asoma una solución para Mefro Wheels' href='http://www.enfoco21.com.ar/?p=1848' />

<link rel="canonical" href="http://www.enfoco21.com.ar/?p=1845" />
<link rel='shortlink' href='http://www.enfoco21.com.ar/?p=1845' />
<link rel="alternate" type="application/json+oembed" href="http://www.enfoco21.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.enfoco21.com.ar%2F%3Fp%3D1845" />
<link rel="alternate" type="text/xml+oembed" href="http://www.enfoco21.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.enfoco21.com.ar%2F%3Fp%3D1845&#038;format=xml" />
<meta property="fb:app_id" content="1465849850123470"/>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://www.enfoco21.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<link rel="shortcut icon" href="http://www.enfoco21.com.ar/wp-content/uploads/2015/04/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="En Foco 21 RSS Feed" href="http://www.enfoco21.com.ar/?feed=rss2" />
<link rel="pingback" href="http://www.enfoco21.com.ar/xmlrpc.php" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.enfoco21.com.ar/wp-content/uploads/2015/04/fond012.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<meta property="og:site_name" content="En Foco 21" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.enfoco21.com.ar/?p=1845" />
<meta property="og:title" content="Fececo pide potenciar el turismo y el comercio urbano" />
<meta property="og:description" content="En la primera reunión plenaria del año que realizó la Federación de Centros Comerciales de la Provincia (FECECO), la cual convocó a representantes de unos 30 centros comerciales de la provincia, se abordaron los diferentes temas que están en la agenda de FECECO y que se trabajaron durante 2016 y este comienzo de 2017. Además,&hellip;" />
<meta property="article:published_time" content="2017-03-15T17:44:31+00:00" />
<meta property="article:modified_time" content="2017-03-15T17:44:31+00:00" />
<meta property="article:author" content="http://www.enfoco21.com.ar/?author=1" />
<meta property="article:section" content="Informacion General" />
<meta property="article:tag" content="Región" />
<meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Fececo pide potenciar el turismo y el comercio urbano" /><meta name="twitter:description" content="En la primera reunión plenaria del año que realizó la Federación de Centros Comerciales de la Provincia (FECECO), la cual convocó a representantes de unos 30 centros comerciales de la provincia, se abordaron los diferentes temas que están en la agenda de FECECO y que se trabajaron durante 2016 y este comienzo de 2017. Además,&hellip;" /><meta name="twitter:image" content="http://www.enfoco21.com.ar/wp-content/uploads/2017/03/fececo.jpg" />

<!-- Featured Posts -->
<script src="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/includes/featuredposts/scripts/jquery.cycle.all.js" type="text/javascript"></script>
<!-- /jquery.cycle.all.js -->


</head>

<body class="post-template-default single single-post postid-1845 single-format-standard custom-background">

<div id="container">

            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-superior" class="menus menu-primary"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.enfoco21.com.ar/?cat=3">Empresas</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.enfoco21.com.ar/?cat=8">Industrias</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://www.enfoco21.com.ar/?cat=4">Informacion General</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.enfoco21.com.ar/?cat=9">Locales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.enfoco21.com.ar/?cat=7">Mercosur</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.enfoco21.com.ar/?cat=10">Pais</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.enfoco21.com.ar/?cat=5">Región</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.enfoco21.com.ar/?cat=6">Santa Fe en el Mundo</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
        

    <div id="header">
    
        <div class="logo">
         
            <a href="http://www.enfoco21.com.ar"><img src="http://www.enfoco21.com.ar/wp-content/uploads/2015/04/logo.gif" alt="En Foco 21" title="En Foco 21" /></a>
         
        </div><!-- .logo -->

        <div class="header-right">
            <div id="topsearch">
                 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://www.enfoco21.com.ar/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
    </form>
</div><!-- #search -->            </div>
        </div><!-- .header-right -->
        
    </div><!-- #header -->

	<div class="side" style="text-align:center;width=100%">
	<div id="swf18d11">This movie requires Flash Player 9</div>
<script type="text/javascript">
	swfobject.embedSWF("http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/images/Banners/Banner1.swf", "swf18d11", "100%", "100", "9.0.0", "", {}, {wmode: "window", menu: "false", quality: "high", bgcolor: "#FFFFFF", allowScriptAccess: "always"}, {});
</script>
	</div>
	    
            <div class="clearfix">
            			        <div class="menu-secondary-container">
			<ul class="menus menu-secondary">
					<li class="cat-item cat-item-3"><a href="http://www.enfoco21.com.ar/?cat=3" >Empresas</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.enfoco21.com.ar/?cat=8" >Industrias</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.enfoco21.com.ar/?cat=4" >Informacion General</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.enfoco21.com.ar/?cat=9" >Locales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.enfoco21.com.ar/?cat=7" >Mercosur</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.enfoco21.com.ar/?cat=10" >Pais</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.enfoco21.com.ar/?cat=5" >Región</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.enfoco21.com.ar/?cat=6" >Santa Fe en el Mundo</a>
</li>
			</ul>
		</div>
                      <!--.secondary menu--> 	
                </div>
   

<div style="width:100%; height:auto;display:block;float:left;clear:both;">
<a href="http://www.loteriasantafe.gov.ar" target="_blank"><img src="http://www.enfoco21.com.ar/wp-content/uploads/2016/05/banner_loteria.gif"  style="width:100%;height:auto;"/></a>
</div>
     <div id="header">

    
	
    <div id="main">
    
            
        <div id="content">
            
            <div class="fp-slider clearfix">
    
    <div class="fp-slides-container clearfix">
        
        <div class="fp-slides">
        
                            
                    <div class="fp-slides-items">
                    
                        <div class="fp-thumbnail">
                            <a href="http://www.enfoco21.com.ar/?p=1866" title="Santa Fe, jaqueada por las importaciones: crecieron hasta 1500% en dos meses"><img src="http://www.enfoco21.com.ar/wp-content/uploads/2017/03/importaciones.jpg" /></a>                        </div>
                        
                                                       <div class="fp-content-wrap">
                                    <div class="fp-content">
                                          
                                            <h3 class="fp-title">
                                                                                            </h3>
                                                                                
                                                                                    <p>
                                                La provincia de Santa Fe viene siendo la más golpeada por la avalancha de importaciones que el Gobierno Nacional soslaya. 
                                                
                                                                                                        <a class="fp-more" href="http://www.enfoco21.com.ar/?p=1866">más</a>
                                                                                            </p>
                                                                            </div>
                                </div>
                                                
                    </div>
                    
                                
                    <div class="fp-slides-items">
                    
                        <div class="fp-thumbnail">
                            <a href="http://www.enfoco21.com.ar/?p=1863" title="Relato amarillo, panorama negro"><img src="http://www.enfoco21.com.ar/wp-content/uploads/2017/03/despidos.jpg" /></a>                        </div>
                        
                                                       <div class="fp-content-wrap">
                                    <div class="fp-content">
                                          
                                            <h3 class="fp-title">
                                                <a href="http://www.enfoco21.com.ar/?p=1863" title="Relato amarillo, panorama negro">Relato amarillo, panorama negro</a>                                            </h3>
                                                                                
                                                                                    <p>
                                                Los problemas económicos empiezan a tener un peso específico en la realidad social santafesina. Despidos y suspensiones, retracción del empleo 
                                                
                                                                                                        <a class="fp-more" href="http://www.enfoco21.com.ar/?p=1863">más</a>
                                                                                            </p>
                                                                            </div>
                                </div>
                                                
                    </div>
                    
                                
                    <div class="fp-slides-items">
                    
                        <div class="fp-thumbnail">
                            <a href="http://www.enfoco21.com.ar/?p=1860" title="El Gobierno evalúa el plan de reestructuración de SanCor y en los próximos días responderá"><img src="http://www.enfoco21.com.ar/wp-content/uploads/2017/03/sancor.jpg" /></a>                        </div>
                        
                                                       <div class="fp-content-wrap">
                                    <div class="fp-content">
                                          
                                            <h3 class="fp-title">
                                                <a href="http://www.enfoco21.com.ar/?p=1860" title="El Gobierno evalúa el plan de reestructuración de SanCor y en los próximos días responderá">El Gobierno evalúa el plan de reestructuración de SanCor y en los próximos días responderá</a>                                            </h3>
                                                                                
                                                                                    <p>
                                                El ministro de Agroindustria, Ricardo Buryaile, afirmó que “no” hay ofertas “por ahora” de grupos privados para adquirir acciones de 
                                                
                                                                                                        <a class="fp-more" href="http://www.enfoco21.com.ar/?p=1860">más</a>
                                                                                            </p>
                                                                            </div>
                                </div>
                                                
                    </div>
                    
                                
                    <div class="fp-slides-items">
                    
                        <div class="fp-thumbnail">
                            <a href="http://www.enfoco21.com.ar/?p=1857" title="Suspendidos de la General Motors: “Estamos doblemente desamparados”"><img src="http://www.enfoco21.com.ar/wp-content/uploads/2017/03/gm-1.jpg" /></a>                        </div>
                        
                                                       <div class="fp-content-wrap">
                                    <div class="fp-content">
                                          
                                            <h3 class="fp-title">
                                                <a href="http://www.enfoco21.com.ar/?p=1857" title="Suspendidos de la General Motors: “Estamos doblemente desamparados”">Suspendidos de la General Motors: “Estamos doblemente desamparados”</a>                                            </h3>
                                                                                
                                                                                    <p>
                                                El masivo grupo de trabajadores suspendidos se encuentra en estado de asamblea permanente y evalúa acampar en el ingreso a 
                                                
                                                                                                        <a class="fp-more" href="http://www.enfoco21.com.ar/?p=1857">más</a>
                                                                                            </p>
                                                                            </div>
                                </div>
                                                
                    </div>
                    
                                
                    <div class="fp-slides-items">
                    
                        <div class="fp-thumbnail">
                            <a href="http://www.enfoco21.com.ar/?p=1854" title="Fuerte apuesta de John Deere"><img src="http://www.enfoco21.com.ar/wp-content/uploads/2017/03/baigorria.jpg" /></a>                        </div>
                        
                                                       <div class="fp-content-wrap">
                                    <div class="fp-content">
                                          
                                            <h3 class="fp-title">
                                                <a href="http://www.enfoco21.com.ar/?p=1854" title="Fuerte apuesta de John Deere">Fuerte apuesta de John Deere</a>                                            </h3>
                                                                                
                                                                                    <p>
                                                John Deere anunció el inicio de la producción nacional de sus tractores 6J en su planta de Granadero Baigorria, provincia 
                                                
                                                                                                        <a class="fp-more" href="http://www.enfoco21.com.ar/?p=1854">más</a>
                                                                                            </p>
                                                                            </div>
                                </div>
                                                
                    </div>
                    
                             
                
                            
        </div>
        
                                        
                    <div class="fp-nav">
                <span class="fp-pager">&nbsp;</span>
            </div>  
             
    </div>
    
</div>        
            
    <div class="post post-single clearfix post-1845 type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general category-region" id="post-1845">
    
        <h2 class="title">Fececo pide potenciar el turismo y el comercio urbano</h2>
        
        <img width="269" height="130" src="http://www.enfoco21.com.ar/wp-content/uploads/2017/03/fececo.jpg" class="alignleft featured_image wp-post-image" alt="" />        
        <div class="postmeta-primary">

            <span class="meta_date">Marzo 15, 2017</span>
           &nbsp;  <span class="meta_categories"><a href="http://www.enfoco21.com.ar/?cat=4" rel="category">Informacion General</a>, <a href="http://www.enfoco21.com.ar/?cat=5" rel="category">Región</a></span>

             
        </div>
        
        <div class="entry clearfix">
            
            <p>En la primera reunión plenaria del año que realizó la Federación de Centros Comerciales de la Provincia (FECECO), la cual convocó a representantes de unos 30 centros comerciales de la provincia, se abordaron los diferentes temas que están en la agenda de FECECO y que se trabajaron durante 2016 y este comienzo de 2017. Además, se realizaron talleres específicos sobre turismo y CCCA.<span id="more-1845"></span></p>
<p>Respecto de las acciones que se realizan desde la entidad, “hay solicitudes en marcha tanto en el gobierno provincial como en la Nación, también en la Administración Federal de Ingresos Públicos (Afip) y en las cámaras madre”, comentó Adrián Schuck, presidente de FECECO.</p>
<p>Además, explicó, “se habló sobre la situación en que están hoy los centros comerciales a cielo abierto a partir del convenio firmado con CAME y la provincia”.</p>
<p><strong>COMPETENCIA DESLEAL</strong></p>
<p>Por otra parte, “uno de los temas que sigue preocupando es la competencia desleal a partir de la comercialización ilegal que se da en muchos puntos de la región, lo cual nos afecta sobremanera y necesitamos que se encuentre una respuesta de parte de los gobiernos locales, provincial y nacional”.</p>
<p><strong>MESAS DE TRABAJO</strong></p>
<p>Durante el encuentro se realizaron talleres con los representantes de los centros comerciales. Desde Fececo se destacó la presencia de intendentes de la zona, quienes también formaron parte de la reunión de trabajo.</p>
<p>“Dirigentes que hicieron muchos kilómetros desde distintos puntos de la provincia para capacitarse y tener una apertura a las cosas nuevas que van surgiendo”, agradeció Schuck.</p>
<p><strong>TALLERES</strong></p>
<p>La jornada tuvo instancias de talleres de Turismo y de Gerentes de Centros Comerciales a Cielo Abierto -CCCA-. La concurrencia fue significativa en ambos espacios.</p>
<p>“En el taller de Gerente de CCCA venimos trabajando junto a CAME, la Secretaría de Comercio Interior y Servicios de la provincia y todos los centros comerciales adheridos. Se hicieron rondas para conocer las experiencias de cada caso”, amplió el dirigente.</p>
<p><strong>Fuente:</strong> En Foco XXI – 30 Días de Noticias</p>
<div class='shareaholic-canvas' data-app-id='25262923' data-app='share_buttons' data-title='Fececo pide potenciar el turismo y el comercio urbano' data-link='http://www.enfoco21.com.ar/?p=1845' data-summary=''></div><div class='shareaholic-canvas' data-app-id='25262931' data-app='recommendations' data-title='Fececo pide potenciar el turismo y el comercio urbano' data-link='http://www.enfoco21.com.ar/?p=1845' data-summary=''></div><div class="tptn_counter" id="tptn_counter_1845">(Visited 1 times, 1 visits today)</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.enfoco21.com.ar/?p=1845></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.enfoco21.com.ar/?p=1845" data-numposts="5" data-width="100%" data-colorscheme="light"></div>    
        </div>
        
         
        
    
    </div><!-- Post ID 1845 -->
    
    
       
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=1845#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.enfoco21.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    <ul class="widget-container"><li class="banners-125"><a href="http://www.santafe.gov.ar"><img src="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/images/gob_150.jpg" alt="" title="" /></a></li></ul><ul class="widget-container"><li class="banners-125"><a href="http://www.loteriasantafe.gov.ar"><img src="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/images/b_loteria.gif" alt="" title="" /></a></li></ul><ul class="widget-container"><li class="banners-125"><a href="http://sintesisdelaregion.com.ar/"><img src="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/images/b_sintesis.gif" alt="" title="" /></a><a href="http://www.mincyt.gob.ar/"><img src="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/images/b_miniciencia.gif" alt="" title="" /></a></li></ul><ul class="widget-container"><li class="banners-125"><a href="http://www.industria.gob.ar/mapas/"><img src="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/images/b_mapa.gif" alt="" title="" /></a><a href="http://www.industria.gob.ar/"><img src="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/images/b_minindustria.gif" alt="" title="" /></a></li></ul>        <ul class="widget-container"><li class="facebook-widget">
         <h3 class="widgettitle">Facebook</h3>             <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like-box" data-href="http://www.facebook.com/enfoco21" data-width="300" data-height="180" data-colorscheme="light" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#ffffff"></div>
            
        </li></ul>
     <ul class="widget-container"><li id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><h3 class="widgettitle">Ultimos twitts</h3><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="es" data-width="300" data-tweet-limit="5" href="https://twitter.com/enfoco21">Tweets by enfoco21</a></div></li></ul><ul class="widget-container"><li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.enfoco21.com.ar/?m=201702">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.enfoco21.com.ar/?m=20170306" aria-label="Entradas publicadas el 6 March, 2017">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td><a href="http://www.enfoco21.com.ar/?m=20170315" aria-label="Entradas publicadas el 15 March, 2017">15</a></td><td id="today">16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li></ul><ul class="widget-container"><li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Silva barrios</span> en <a href="http://www.enfoco21.com.ar/?p=101#comment-7">Ahora ProCrear financia la construcción de casas de madera</a></li><li class="recentcomments"><span class="comment-author-link">Maximiliano Perez</span> en <a href="http://www.enfoco21.com.ar/?p=98#comment-6">Inauguraron en Ceres una Purificadora de aceites</a></li></ul></li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">

                <ul class="widget-container"><li class="social-profiles-widget">
             <h3 class="widgettitle">Buscanos</h3> <a href="https://twitter.com/enfoco21" target="_blank"><img title="Twitter" alt="Twitter" src="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/images/social-profiles/twitter.png" /></a><a href="http://facebook.com/enfoco21" target="_blank"><img title="Facebook" alt="Facebook" src="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/images/social-profiles/facebook.png" /></a><a href="mailto:enfoco21@gmail.com" target="_blank"><img title="Email" alt="Email" src="http://www.enfoco21.com.ar/wp-content/themes/GameMagazine/images/social-profiles/email.png" /></a>            </li></ul>
                    <ul class="widget-container"><li class="infobox-widget">
            <h3 class="widgettitle">El tiempo en Santa Fe</h3>            <ul>
        	   <li class="infobox-widget-description">
                <!-- www.TuTiempo.net - Ancho:145px - Alto:277px -->
<div id="TT_RyDEk1kE1Q4cn8IKKAzzDjzzj6nKT4n2Ld1Ykcy5q1zImoG53"><a href="http://www.tutiempo.net">El tiempo 15 días</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyDEk1kE1Q4cn8IKKAzzDjzzj6nKT4n2Ld1Ykcy5q1zImoG53"></script>               </li>
            </ul>
        </li></ul>
        <ul class="widget-container"><li id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widgettitle">Encuesta</h3><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="325c1ff679" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>Cree que la compra de dólares debe liberarse?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Si</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">No</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">No sé</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://www.enfoco21.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
<ul><li><a href="http://www.enfoco21.com.ar/pollsarchive">Polls Archive</a></li></ul></li></ul>		<ul class="widget-container"><li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1866">Santa Fe, jaqueada por las importaciones: crecieron hasta 1500% en dos meses</a>
						</li>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1863">Relato amarillo, panorama negro</a>
						</li>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1860">El Gobierno evalúa el plan de reestructuración de SanCor y en los próximos días responderá</a>
						</li>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1857">Suspendidos de la General Motors: “Estamos doblemente desamparados”</a>
						</li>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1854">Fuerte apuesta de John Deere</a>
						</li>
				</ul>
		</li></ul>		<ul class="widget-container"><li id="linkcat-2" class="widget widget_links"><h3 class="widgettitle">Sitios amigos</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.santafe.gov.ar">Gobierno de Santa Fe</a></li>

	</ul>
</li></ul>
<ul class="widget-container"><li id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h3 class="widgettitle">Noticias más leídas</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.enfoco21.com.ar/?p=1377"     class="tptn_link"><span class="tptn_title">La industria del calzado camina como puede</span></a> <span class="tptn_list_count">(5)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.enfoco21.com.ar/?p=952"     class="tptn_link"><span class="tptn_title">Los tractores de John Deere ahora serán de acá</span></a> <span class="tptn_list_count">(5)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.enfoco21.com.ar/?p=1572"     class="tptn_link"><span class="tptn_title">Ya funciona una fábrica de yogures en Rufino</span></a> <span class="tptn_list_count">(4)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.enfoco21.com.ar/?p=260"     class="tptn_link"><span class="tptn_title">“Progresivamente se ponen en marcha los talleres&hellip;</span></a> <span class="tptn_list_count">(4)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.enfoco21.com.ar/?p=1822"     class="tptn_link"><span class="tptn_title">Invierten u$s3 M para levantar concesionario del agro más&hellip;</span></a> <span class="tptn_list_count">(4)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.enfoco21.com.ar/?p=498"     class="tptn_link"><span class="tptn_title">Los tractores Deutz-Fahr vuelven de la mano de Pla y serán&hellip;</span></a> <span class="tptn_list_count">(4)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.enfoco21.com.ar/?p=1825"     class="tptn_link"><span class="tptn_title">Habrá 400 millones de pesos para tambos santafesinos&hellip;</span></a> <span class="tptn_list_count">(3)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.enfoco21.com.ar/?p=1472"     class="tptn_link"><span class="tptn_title">“Esperábamos que haya un rebote en la actividad”</span></a> <span class="tptn_list_count">(3)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.enfoco21.com.ar/?p=1831"     class="tptn_link"><span class="tptn_title">Industriales advirtieron sobre “alarmantes descensos de&hellip;</span></a> <span class="tptn_list_count">(3)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.enfoco21.com.ar/?p=710"     class="tptn_link"><span class="tptn_title">Frigorífico Paladini invertirá 567 millones de pesos en&hellip;</span></a> <span class="tptn_list_count">(3)</span></span></li></ul><div class="tptn_clear"></div></div></li></ul><ul class="widget-container"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Categorías</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.enfoco21.com.ar/?cat=3" >Empresas</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.enfoco21.com.ar/?cat=8" >Industrias</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.enfoco21.com.ar/?cat=4" >Informacion General</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.enfoco21.com.ar/?cat=9" >Locales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.enfoco21.com.ar/?cat=7" >Mercosur</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.enfoco21.com.ar/?cat=10" >Pais</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.enfoco21.com.ar/?cat=5" >Región</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.enfoco21.com.ar/?cat=6" >Santa Fe en el Mundo</a>
</li>
		</ul>
</li></ul>    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li class="widget"><h3 class="widgettitle">Sitios amigos</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.santafe.gov.ar">Gobierno de Santa Fe</a></li>

	</ul>
</li></ul>
        </div>
        
        <div class="footer-widget-box">
            		<ul class="widget-container"><li class="widget">		<h3 class="widgettitle">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1866">Santa Fe, jaqueada por las importaciones: crecieron hasta 1500% en dos meses</a>
						</li>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1863">Relato amarillo, panorama negro</a>
						</li>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1860">El Gobierno evalúa el plan de reestructuración de SanCor y en los próximos días responderá</a>
						</li>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1857">Suspendidos de la General Motors: “Estamos doblemente desamparados”</a>
						</li>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1854">Fuerte apuesta de John Deere</a>
						</li>
					<li>
				<a href="http://www.enfoco21.com.ar/?p=1851">Los cordobeses que manejan Vassalli lanzarán una nueva familia de cosechadoras</a>
						</li>
				</ul>
		</li></ul>		        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li class="widget"><h3 class="widgettitle">Etiquetas</h3><div class="tagcloud"><a href='http://www.enfoco21.com.ar/?tag=automotriz' class='tag-link-13 tag-link-position-1' title='1 tema' style='font-size: 8pt;'>automotriz</a>
<a href='http://www.enfoco21.com.ar/?tag=industria' class='tag-link-14 tag-link-position-2' title='1 tema' style='font-size: 8pt;'>industria</a>
<a href='http://www.enfoco21.com.ar/?tag=santa-fe' class='tag-link-12 tag-link-position-3' title='1 tema' style='font-size: 8pt;'>santa fe</a></div>
</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li class="widget"><h3 class="widgettitle">Contact</h3>			<div class="textwidget">Lorem ipsum dolor sit amet, consectetur adipisicing elit, sed do eiusmod tempor incididunt ut labore et dolore magna aliqua. Ut enim ad minim veniam, quis nostrud exercitation ullamco laboris nis.<br /><br /> <span style="font-weight: bold;">Our Company Inc.</span><br />2458 S . 124 St.Suite 47<br />Town City 21447<br />Phone: 124-457-1178<br />Fax: 565-478-1445</div>
		</li></ul>        </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://www.enfoco21.com.ar/">En Foco 21</a> 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Designed by: <a href="http://www.meingames.de/">www.meingames.de</a> | Thanks to <a href="http://www.olympia-2012.com/">Olympia 2012 Medaillenspiegel</a>, <a href="http://www.r4isdhcuk.com">r4i</a> and <a href="http://www.backlink-booster.de">backlinks</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.enfoco21.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.enfoco21.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1465849850123470&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

jQuery(document).ready(function() {
	jQuery('.fp-slides').cycle({
		fx: 'scrollHorz',
		timeout: 4000,
		delay: 0,
		speed: 400,
		next: '.fp-next',
		prev: '.fp-prev',
		pager: '.fp-pager',
		continuous: 0,
		sync: 1,
		pause: 1,
		pauseOnPagerHover: 1,
		cleartype: true,
		cleartypeNoBg: true
	});
 });

/* ]]> */
</script>
</body>
</html>