<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>La exportación de los puertos cerealeros va sobre rieles | En Foco 21</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.enfoco21.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905.jpg" /><meta name="author" content="admin">
<link rel="icon" type="image/png" href="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/favicon.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="En Foco 21 &raquo; Feed" href="http://www.enfoco21.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="En Foco 21 &raquo; RSS de los comentarios" href="http://www.enfoco21.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="En Foco 21 &raquo; La exportación de los puertos cerealeros va sobre rieles RSS de los comentarios" href="http://www.enfoco21.com.ar/?feed=rss2&#038;p=3372" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enfoco21.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.enfoco21.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='http://www.enfoco21.com.ar/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.enfoco21.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.enfoco21.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.enfoco21.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.enfoco21.com.ar/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.enfoco21.com.ar/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.enfoco21.com.ar/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.enfoco21.com.ar/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://www.enfoco21.com.ar/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.enfoco21.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enfoco21.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enfoco21.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INTA coordinará la Mesa Provincial de Ganadería' href='http://www.enfoco21.com.ar/?p=3369' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.enfoco21.com.ar/?p=3372" />
<link rel='shortlink' href='http://www.enfoco21.com.ar/?p=3372' />
<link rel="alternate" type="application/json+oembed" href="http://www.enfoco21.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.enfoco21.com.ar%2F%3Fp%3D3372" />
<link rel="alternate" type="text/xml+oembed" href="http://www.enfoco21.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.enfoco21.com.ar%2F%3Fp%3D3372&#038;format=xml" />
<meta property="fb:app_id" content="1465849850123470"/>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://www.enfoco21.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.enfoco21.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="En Foco 21">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.enfoco21.com.ar/?p=3372">
<meta property="og:title" content="La exportación de los puertos cerealeros va sobre rieles">
<meta property="og:description" content="El ministro de Transporte, Guillermo Dietrich, visitó la región para recorrer las obras en Oliveros y Timbúes que permitirán que los granos que hoy llegan a terminal en camiones lo hagan a través del Belgrano Cargas Avanzan obras para que el tren de carga llegue a los puertos del Gran Rosario. Son accesos ferroviarios y&hellip;">
<meta property="og:image" content="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="905">
<meta property="article:published_time" content="2019-05-16T10:53:07+00:00">
<meta property="article:modified_time" content="2019-05-16T10:53:09+00:00">
<meta property="article:author" content="http://www.enfoco21.com.ar/?author=1">
<meta property="article:section" content="Informacion General">
<meta property="article:tag" content="Pais">
<meta property="article:tag" content="Región">

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/www.enfoco21.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.enfoco21.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#385c7b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3372 single-format-standard la-exportacion-de-los-puertos-cerealeros-va-sobre-rieles global-block-template-1 td-black single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/enfoco21/?ref=ts&fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto: enfoco21@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enfoco21?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-superior-container"><ul id="menu-superior" class="td-mobile-main-menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-7"><a href="http://www.enfoco21.com.ar/?cat=8">Industrias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.enfoco21.com.ar/?cat=3">Empresas</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://www.enfoco21.com.ar/?cat=4">Inf. General</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.enfoco21.com.ar/?cat=7">Mercosur</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://www.enfoco21.com.ar/?cat=10">Pais</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.enfoco21.com.ar/?cat=5">Región</a></li>
<li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2029"><a href="http://www.enfoco21.com.ar/?cat=31">Gremiales</a></li>
<li id="menu-item-2030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2030"><a href="http://www.enfoco21.com.ar/?cat=32">Cooperativismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.enfoco21.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Santa Fe, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, mayo 16, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/enfoco21/?ref=ts&fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto: enfoco21@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enfoco21?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.enfoco21.com.ar/">
                <img src="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/header-1.png" alt=""/>
                <span class="td-visual-hidden">En Foco 21</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://www.santafe.gob.ar/index.php/web/content/view/full/212385/"><img src="http://www.enfoco21.com.ar/wp-content/uploads/2019/03/780_x_100_px.gif" /></a></div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.enfoco21.com.ar/">
            <img src="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/header-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-superior-container"><ul id="menu-superior-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-7"><a href="http://www.enfoco21.com.ar/?cat=8">Industrias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.enfoco21.com.ar/?cat=3">Empresas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8"><a href="http://www.enfoco21.com.ar/?cat=4">Inf. General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.enfoco21.com.ar/?cat=7">Mercosur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11"><a href="http://www.enfoco21.com.ar/?cat=10">Pais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12"><a href="http://www.enfoco21.com.ar/?cat=5">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2029"><a href="http://www.enfoco21.com.ar/?cat=31">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2030"><a href="http://www.enfoco21.com.ar/?cat=32">Cooperativismo</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.enfoco21.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-3372" class="post-3372 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general category-pais category-region" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.enfoco21.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Informacion General" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.enfoco21.com.ar/?cat=4">
                                  <span itemprop="name">Informacion General</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La exportación de los puertos cerealeros va sobre rieles</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://www.enfoco21.com.ar/?cat=4">Informacion General</a></li><li class="entry-category"><a  href="http://www.enfoco21.com.ar/?cat=10">Pais</a></li><li class="entry-category"><a  href="http://www.enfoco21.com.ar/?cat=5">Región</a></li></ul>                            <h1 class="entry-title">La exportación de los puertos cerealeros va sobre rieles</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.enfoco21.com.ar/?author=1">admin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-16T10:53:07+00:00" >mayo 16, 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3372">28</span></div>                                <div class="td-post-comments"><a href="http://www.enfoco21.com.ar/?p=3372#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.enfoco21.com.ar%2F%3Fp%3D3372" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+exportaci%C3%B3n+de+los+puertos+cerealeros+va+sobre+rieles&url=http%3A%2F%2Fwww.enfoco21.com.ar%2F%3Fp%3D3372&via=En+Foco+21"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.enfoco21.com.ar/?p=3372" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.enfoco21.com.ar/?p=3372&amp;media=http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905.jpg&description=La+exportaci%C3%B3n+de+los+puertos+cerealeros+va+sobre+rieles" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+exportaci%C3%B3n+de+los+puertos+cerealeros+va+sobre+rieles%20-%20http%3A%2F%2Fwww.enfoco21.com.ar%2F%3Fp%3D3372" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905.jpg" data-caption=""><img width="696" height="492" class="entry-thumb td-modal-image" src="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-696x492.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-696x492.jpg 696w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-900x636.jpg 900w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-768x543.jpg 768w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-100x70.jpg 100w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-1068x755.jpg 1068w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-594x420.jpg 594w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="puerto-timbues4-1280x905"/></a></div>
            
<p>El ministro de Transporte, Guillermo Dietrich, visitó la región para
recorrer las obras en Oliveros y Timbúes que permitirán que los granos que hoy
llegan a terminal en camiones lo hagan a través del Belgrano Cargas</p>



<p>Avanzan obras para que el tren de carga llegue a los puertos del Gran
Rosario. Son accesos ferroviarios y un nuevo puente sobre el río Carcarañá que
conectará la nueva playa ferroviaria en Oliveros con los principales puertos
agroexportadores en Timbúes. Con estas obras, el Belgrano Cargas entrará en
forma directa a cinco terminales agroexportadoras.</p>



<p>Según estimó el Ministerio de Transporte de la Nación, para 2020 el tren
habrá casi triplicado la cantidad de granos transportados, pasando de 700.000
toneladas anuales a unos 2 millones, “lo que implica menos costos logísticos
para el productor de granos, con una reducción de casi un 30% en el costo del
flete”. Y destacó que la iniciativa se suma a otras para reducir costos
logísticos de transporte “como el impulso a los bitrenes (camiones especiales
con gran capacidad de arrastre de carga) y el sistema de cupos para agilizar el
ingreso a los puertos”.</p>



<p>El ministro de Transporte de la Nación, Guillermo Dietrich, recorrió,
junto a Guillermo Fiad, presidente de Trenes Argentinos Infraestructura, y
Ezequiel Lemos, presidente de Trenes Argentinos Cargas, las obras de la playa
de Oliveros y el puente sobre el río Carcarañá. Con ello el Belgrano Cargas
ingresará por primera vez en forma directa a cinco nuevas terminales
agroexportadoras.</p>



<p>Los trabajos contemplan una inversión total de $4.680 millones de pesos,
de los cuales el 70% será inversión privada y el 30% restante del Estado
nacional, y generarán 1.500 puestos de trabajo, detalló la cartera de
Transporte.</p>



<p>“Bajar los costos de logística es un eje prioritario de esta gestión y
uno de los compromisos del presidente, Mauricio Macri. El gobierno y todos los
actores del sistema impulsamos la competitividad de la cadena productiva. La
reducción de los costos logísticos va directo al bolsillo del productor y
permite que las economías regionales puedan crecer y llegar al mundo de manera
más competitiva. Por eso estamos impulsando el ferrocarril de cargas,
abandonado desde hace décadas, así como los bitrenes y el sistema digital de
cupos para camiones que ingresan al puerto”, destacó Dietrich.</p>



<p>Hasta hoy los granos que ingresan a las terminales de Timbúes lo hacen
exclusivamente por camión. Cuando finalicen las obras el ingreso se hará por
tren con la conexión de la vía principal del Belgrano Cargas con cinco de los
puertos cerealeros más grandes del país.</p>



<p>“Estamos frente a una de las obras más importantes de los últimos
tiempos para el tren de cargas. Estamos construyendo un sistema logístico de
clase mundial para la exportación de granos; un acceso ferroviario moderno y
eficiente para los puertos más importantes del país”, se entusiasmó Lemos, de Trenes
Argentinos Cargas.</p>



<p>“Estas obras se suman a los casi 700 kilómetros de renovación que ya
ejecutamos en el Belgrano Cargas, los más de 400 que seguimos construyendo y 60
puentes que estamos renovando para que los trenes circulen cada vez más rápido
y de una forma más segura, desde los puntos de producción hasta los puertos”,
acompañó Fiad, de Trenes argentinos Infraestructura.</p>



<p>La nueva infraestructura incluye: una nueva playa ferroviaria en
Oliveros y el puente sobre el Carcarañá que estarán a cargo del Estado nacional
y 10 kilómetros de vías nuevas construidos por las terminales ACA, AGD, Cofco,
LDC y Renova. En tanto, a nivel privado avanza la construcción de dos nuevas terminales
–ACA y AGD– y la ampliación de la de Renova para incrementar en un 50% su
capacidad de despacho.</p>



<p><strong>Obras
en plena marcha</strong></p>



<p>Según informó el Ministerio de Transporte, en la Playa Oliveros ya se
realizaron los trabajos de desmalezado, zanjeo para los drenajes, movimiento de
suelos y en las próximas semanas comenzará el montaje de vías nuevas. La nueva
estructura de vías quedará ubicada, longitudinalmente entre la autopista
Rosario-Santa Fe y la ruta &nbsp;nacional 11, y transversalmente entre el tendido
eléctrico aéreo que nace en la Termoeléctrica San Martín y Villa La Ribera.</p>



<p>El tendido tendrá 10 vías paralelas de entre 1.600 y 2.700 metros que
permitirán el ingreso de trenes de 100 vagones, tres vías de mantenimiento de
entre 170 y 600 metros de longitud aproximada, y las dos vías diagonales de
vinculación hasta el ramal F1 del Belgrano Cargas recientemente renovado.
Además, comprende la totalidad de los edificios anexos y complementarios como
estación de servicio, mesa giratoria, edificio operativo, vías en fosas e
instalaciones complementarias como cerramiento, caminos de acceso, y más
detalló la cartera que encabeza Guillermo Dietrich.</p>



<p>El puente sobre el río Carcarañá, que tendrá 100 metros de largo sobre
una estructura de hormigón en 4 tramos, ya cuenta con el camino de acceso
finalizado, el obrador instalado y los primeros pilotajes donde se emplazará.
Conectará el ramal del Belgrano Cargas con la nueva traza de 10 kilómetros en
los puertos que comenzará a construirse próximamente. Se espera que ambas obras
finalicen en noviembre de este año, continuó el Ministerio.</p>



<p><strong>Trenes
por la ruta</strong></p>



<p>La cartera de Transporte recordó que&nbsp; en el país pueden circular
por rutas nacionales cinco configuraciones nuevas que aumentan la capacidad de
carga en un 20% en promedio. En los más de 42 mil kilómetros de rutas
nacionales pueden transitar los bitrenes cortos (de hasta 20,5 o 22,4 metros,
dependiendo del tipo de carga), y desde abril del año pasado Vialidad Nacional
habilitó más de 13 mil kilómetros de corredores para la circulación de bitrenes
largos (de hasta 25,5 metros), como el Corredor Industrial de la ruta nacional
9, que une Campana con Córdoba, y el Corredor Forestal, desde Zárate al puerto
de Posadas, siguiendo al límite misionero con Brasil. Transporte destacó que la
habilitación a bitrenes para circular permite activar una industria que genera
6.000 puestos de trabajo directos e indirectos y representa una oportunidad a
20 empresas que fabrican remolques, bitrenes y escalables en todo el país, de
los cuales más de la mitad se producen en Santa Fe. Ya circulan 6.245 vehículos
de ese tipo y el primer bitren cerealero (22,4 metros) descargó hace tres
semanas en los puertos de Rosafe.</p>



<p><strong>Fuente:</strong> En
Foco XXI – El Ciudadano</p>
<div class="tptn_counter" id="tptn_counter_3372">(Visited 3 times, 3 visits today)</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.enfoco21.com.ar/?p=3372></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.enfoco21.com.ar/?p=3372" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.enfoco21.com.ar%2F%3Fp%3D3372" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+exportaci%C3%B3n+de+los+puertos+cerealeros+va+sobre+rieles&url=http%3A%2F%2Fwww.enfoco21.com.ar%2F%3Fp%3D3372&via=En+Foco+21"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.enfoco21.com.ar/?p=3372" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.enfoco21.com.ar/?p=3372&amp;media=http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905.jpg&description=La+exportaci%C3%B3n+de+los+puertos+cerealeros+va+sobre+rieles" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+exportaci%C3%B3n+de+los+puertos+cerealeros+va+sobre+rieles%20-%20http%3A%2F%2Fwww.enfoco21.com.ar%2F%3Fp%3D3372" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.enfoco21.com.ar/?p=3372&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.enfoco21.com.ar/?p=3372" data-text="La exportación de los puertos cerealeros va sobre rieles" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.enfoco21.com.ar/?p=3369">INTA coordinará la Mesa Provincial de Ganadería</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.enfoco21.com.ar/?author=1"><img alt='' src='http://2.gravatar.com/avatar/59ca733689d0c85dece930316955d691?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/59ca733689d0c85dece930316955d691?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.enfoco21.com.ar/?author=1">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-05-16T10:53:07+00:00"><meta itemprop="dateModified" content="2019-05-16T10:53:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.enfoco21.com.ar/?p=3372"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/header-1.png"></span><meta itemprop="name" content="En Foco 21"></span><meta itemprop="headline " content="La exportación de los puertos cerealeros va sobre rieles"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="905"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5cdd5d45ed364_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cdd5d45ed364" ><script>var block_td_uid_4_5cdd5d45ed364 = new tdBlock();
block_td_uid_4_5cdd5d45ed364.id = "td_uid_4_5cdd5d45ed364";
block_td_uid_4_5cdd5d45ed364.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5cdd5d45ed364_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cdd5d45ed364_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3372,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_5cdd5d45ed364.td_column_number = "3";
block_td_uid_4_5cdd5d45ed364.block_type = "td_block_related_posts";
block_td_uid_4_5cdd5d45ed364.post_count = "3";
block_td_uid_4_5cdd5d45ed364.found_posts = "726";
block_td_uid_4_5cdd5d45ed364.header_color = "";
block_td_uid_4_5cdd5d45ed364.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cdd5d45ed364.max_num_pages = "242";
tdBlocksArray.push(block_td_uid_4_5cdd5d45ed364);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5cdd5d46068e6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5cdd5d45ed364" href="#">Artículo relacionados</a><a id="td_uid_6_5cdd5d4606924" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5cdd5d45ed364" href="#">Más del autor</a></h4><div id=td_uid_4_5cdd5d45ed364 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=3369" rel="bookmark" title="INTA coordinará la Mesa Provincial de Ganadería"><img width="218" height="150" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/carne-218x150.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/carne-218x150.jpg 218w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/carne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INTA coordinará la Mesa Provincial de Ganadería"/></a></div>                <a href="http://www.enfoco21.com.ar/?cat=4" class="td-post-category">Informacion General</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=3369" rel="bookmark" title="INTA coordinará la Mesa Provincial de Ganadería">INTA coordinará la Mesa Provincial de Ganadería</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=3366" rel="bookmark" title="Inversión millonaria para aumentar la producción y generar más puestos de trabajo"><img width="218" height="150" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/rafaela-1-218x150.png" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/rafaela-1-218x150.png 218w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/rafaela-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inversión millonaria para aumentar la producción y generar más puestos de trabajo"/></a></div>                <a href="http://www.enfoco21.com.ar/?cat=3" class="td-post-category">Empresas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=3366" rel="bookmark" title="Inversión millonaria para aumentar la producción y generar más puestos de trabajo">Inversión millonaria para aumentar la producción y generar más puestos de trabajo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=3360" rel="bookmark" title="Habilitan a “cafetera” santafesina a importar insumos para nueva línea de producto"><img width="218" height="150" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/cafe-218x150.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/cafe-218x150.jpg 218w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/cafe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habilitan a “cafetera” santafesina a importar insumos para nueva línea de producto"/></a></div>                <a href="http://www.enfoco21.com.ar/?cat=3" class="td-post-category">Empresas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=3360" rel="bookmark" title="Habilitan a “cafetera” santafesina a importar insumos para nueva línea de producto">Habilitan a “cafetera” santafesina a importar insumos para nueva línea de producto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cdd5d45ed364" data-td_block_id="td_uid_4_5cdd5d45ed364"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cdd5d45ed364" data-td_block_id="td_uid_4_5cdd5d45ed364"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=3372#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.enfoco21.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3372' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a1f73f122" /></p>
<!-- Anti-spam plugin v.5.4 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img src="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/rec300.jpg"/></a></div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5cdd5d46094b6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5cdd5d46094b6" ><script>var block_td_uid_9_5cdd5d46094b6 = new tdBlock();
block_td_uid_9_5cdd5d46094b6.id = "td_uid_9_5cdd5d46094b6";
block_td_uid_9_5cdd5d46094b6.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5cdd5d46094b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5cdd5d46094b6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5cdd5d46094b6.td_column_number = "1";
block_td_uid_9_5cdd5d46094b6.block_type = "td_block_7";
block_td_uid_9_5cdd5d46094b6.post_count = "3";
block_td_uid_9_5cdd5d46094b6.found_posts = "959";
block_td_uid_9_5cdd5d46094b6.header_color = "";
block_td_uid_9_5cdd5d46094b6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5cdd5d46094b6.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_9_5cdd5d46094b6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_9_5cdd5d46094b6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=3372" rel="bookmark" title="La exportación de los puertos cerealeros va sobre rieles"><img width="100" height="70" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-100x70.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-100x70.jpg 100w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-900x636.jpg 900w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-768x543.jpg 768w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-218x150.jpg 218w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-696x492.jpg 696w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-1068x755.jpg 1068w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905-594x420.jpg 594w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/puerto-timbues4-1280x905.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La exportación de los puertos cerealeros va sobre rieles"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=3372" rel="bookmark" title="La exportación de los puertos cerealeros va sobre rieles">La exportación de los puertos cerealeros va sobre rieles</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-16T10:53:07+00:00" >mayo 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=3369" rel="bookmark" title="INTA coordinará la Mesa Provincial de Ganadería"><img width="100" height="70" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/carne-100x70.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/carne-100x70.jpg 100w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/carne-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="INTA coordinará la Mesa Provincial de Ganadería"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=3369" rel="bookmark" title="INTA coordinará la Mesa Provincial de Ganadería">INTA coordinará la Mesa Provincial de Ganadería</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-16T10:49:20+00:00" >mayo 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=3366" rel="bookmark" title="Inversión millonaria para aumentar la producción y generar más puestos de trabajo"><img width="100" height="70" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/rafaela-1-100x70.png" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2019/05/rafaela-1-100x70.png 100w, http://www.enfoco21.com.ar/wp-content/uploads/2019/05/rafaela-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inversión millonaria para aumentar la producción y generar más puestos de trabajo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=3366" rel="bookmark" title="Inversión millonaria para aumentar la producción y generar más puestos de trabajo">Inversión millonaria para aumentar la producción y generar más puestos de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-16T10:46:56+00:00" >mayo 16, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="http://www.enfoco21.com.ar/?tag=alicia-ciciliani" class="tag-cloud-link tag-link-472 tag-link-position-1" style="font-size: 17.607843137255pt;" aria-label="Alicia Ciciliani (8 elementos)">Alicia Ciciliani</a>
<a href="http://www.enfoco21.com.ar/?tag=apicultura" class="tag-cloud-link tag-link-108 tag-link-position-2" style="font-size: 8pt;" aria-label="Apicultura (3 elementos)">Apicultura</a>
<a href="http://www.enfoco21.com.ar/?tag=atilra" class="tag-cloud-link tag-link-64 tag-link-position-3" style="font-size: 14.862745098039pt;" aria-label="Atilra (6 elementos)">Atilra</a>
<a href="http://www.enfoco21.com.ar/?tag=biodiesel" class="tag-cloud-link tag-link-48 tag-link-position-4" style="font-size: 10.745098039216pt;" aria-label="Biodiesel (4 elementos)">Biodiesel</a>
<a href="http://www.enfoco21.com.ar/?tag=bolsa-de-comercio-de-rosario" class="tag-cloud-link tag-link-291 tag-link-position-5" style="font-size: 10.745098039216pt;" aria-label="bolsa de comercio de rosario (4 elementos)">bolsa de comercio de rosario</a>
<a href="http://www.enfoco21.com.ar/?tag=bolsa-de-comercio-de-santa-fe" class="tag-cloud-link tag-link-231 tag-link-position-6" style="font-size: 14.862745098039pt;" aria-label="Bolsa de Comercio de Santa Fe (6 elementos)">Bolsa de Comercio de Santa Fe</a>
<a href="http://www.enfoco21.com.ar/?tag=bunge" class="tag-cloud-link tag-link-68 tag-link-position-7" style="font-size: 8pt;" aria-label="Bunge (3 elementos)">Bunge</a>
<a href="http://www.enfoco21.com.ar/?tag=cordoba" class="tag-cloud-link tag-link-34 tag-link-position-8" style="font-size: 16.235294117647pt;" aria-label="cordoba (7 elementos)">cordoba</a>
<a href="http://www.enfoco21.com.ar/?tag=cristobal-lopez" class="tag-cloud-link tag-link-399 tag-link-position-9" style="font-size: 10.745098039216pt;" aria-label="Cristóbal López (4 elementos)">Cristóbal López</a>
<a href="http://www.enfoco21.com.ar/?tag=descanso-dominical" class="tag-cloud-link tag-link-150 tag-link-position-10" style="font-size: 8pt;" aria-label="Descanso Dominical (3 elementos)">Descanso Dominical</a>
<a href="http://www.enfoco21.com.ar/?tag=empresas" class="tag-cloud-link tag-link-41 tag-link-position-11" style="font-size: 10.745098039216pt;" aria-label="empresas (4 elementos)">empresas</a>
<a href="http://www.enfoco21.com.ar/?tag=entre-rios" class="tag-cloud-link tag-link-92 tag-link-position-12" style="font-size: 8pt;" aria-label="entre rios (3 elementos)">entre rios</a>
<a href="http://www.enfoco21.com.ar/?tag=epe" class="tag-cloud-link tag-link-159 tag-link-position-13" style="font-size: 12.941176470588pt;" aria-label="EPE (5 elementos)">EPE</a>
<a href="http://www.enfoco21.com.ar/?tag=federacion-agraria-argentina" class="tag-cloud-link tag-link-348 tag-link-position-14" style="font-size: 10.745098039216pt;" aria-label="Federación Agraria Argentina (4 elementos)">Federación Agraria Argentina</a>
<a href="http://www.enfoco21.com.ar/?tag=fisfe" class="tag-cloud-link tag-link-158 tag-link-position-15" style="font-size: 22pt;" aria-label="Fisfe (12 elementos)">Fisfe</a>
<a href="http://www.enfoco21.com.ar/?tag=general-motors" class="tag-cloud-link tag-link-51 tag-link-position-16" style="font-size: 17.607843137255pt;" aria-label="General Motors (8 elementos)">General Motors</a>
<a href="http://www.enfoco21.com.ar/?tag=guillermo-dietrich" class="tag-cloud-link tag-link-266 tag-link-position-17" style="font-size: 8pt;" aria-label="Guillermo Dietrich (3 elementos)">Guillermo Dietrich</a>
<a href="http://www.enfoco21.com.ar/?tag=guillermo-moretti" class="tag-cloud-link tag-link-187 tag-link-position-18" style="font-size: 10.745098039216pt;" aria-label="Guillermo Moretti (4 elementos)">Guillermo Moretti</a>
<a href="http://www.enfoco21.com.ar/?tag=importaciones" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 12.941176470588pt;" aria-label="Importaciones (5 elementos)">Importaciones</a>
<a href="http://www.enfoco21.com.ar/?tag=industrias" class="tag-cloud-link tag-link-80 tag-link-position-20" style="font-size: 8pt;" aria-label="industrias (3 elementos)">industrias</a>
<a href="http://www.enfoco21.com.ar/?tag=inta" class="tag-cloud-link tag-link-149 tag-link-position-21" style="font-size: 10.745098039216pt;" aria-label="INTA (4 elementos)">INTA</a>
<a href="http://www.enfoco21.com.ar/?tag=inundaciones" class="tag-cloud-link tag-link-76 tag-link-position-22" style="font-size: 12.941176470588pt;" aria-label="inundaciones (5 elementos)">inundaciones</a>
<a href="http://www.enfoco21.com.ar/?tag=ipec" class="tag-cloud-link tag-link-245 tag-link-position-23" style="font-size: 10.745098039216pt;" aria-label="Ipec (4 elementos)">Ipec</a>
<a href="http://www.enfoco21.com.ar/?tag=julio-genesini" class="tag-cloud-link tag-link-220 tag-link-position-24" style="font-size: 12.941176470588pt;" aria-label="Julio Genesini (5 elementos)">Julio Genesini</a>
<a href="http://www.enfoco21.com.ar/?tag=la-picasa" class="tag-cloud-link tag-link-136 tag-link-position-25" style="font-size: 8pt;" aria-label="La Picasa (3 elementos)">La Picasa</a>
<a href="http://www.enfoco21.com.ar/?tag=leche" class="tag-cloud-link tag-link-122 tag-link-position-26" style="font-size: 8pt;" aria-label="Leche (3 elementos)">Leche</a>
<a href="http://www.enfoco21.com.ar/?tag=luis-contigiani" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 10.745098039216pt;" aria-label="Luis Contigiani (4 elementos)">Luis Contigiani</a>
<a href="http://www.enfoco21.com.ar/?tag=mauricio-macri" class="tag-cloud-link tag-link-200 tag-link-position-28" style="font-size: 12.941176470588pt;" aria-label="Mauricio Macri (5 elementos)">Mauricio Macri</a>
<a href="http://www.enfoco21.com.ar/?tag=mefro-wheels" class="tag-cloud-link tag-link-97 tag-link-position-29" style="font-size: 8pt;" aria-label="Mefro Wheels (3 elementos)">Mefro Wheels</a>
<a href="http://www.enfoco21.com.ar/?tag=miguel-lifschitz" class="tag-cloud-link tag-link-199 tag-link-position-30" style="font-size: 18.980392156863pt;" aria-label="Miguel Lifschitz (9 elementos)">Miguel Lifschitz</a>
<a href="http://www.enfoco21.com.ar/?tag=negocios" class="tag-cloud-link tag-link-79 tag-link-position-31" style="font-size: 8pt;" aria-label="negocios (3 elementos)">negocios</a>
<a href="http://www.enfoco21.com.ar/?tag=observatorio-de-importaciones-de-santa-fe" class="tag-cloud-link tag-link-221 tag-link-position-32" style="font-size: 8pt;" aria-label="Observatorio de Importaciones de Santa Fe (3 elementos)">Observatorio de Importaciones de Santa Fe</a>
<a href="http://www.enfoco21.com.ar/?tag=pablo-cerra" class="tag-cloud-link tag-link-353 tag-link-position-33" style="font-size: 10.745098039216pt;" aria-label="Pablo Cerra (4 elementos)">Pablo Cerra</a>
<a href="http://www.enfoco21.com.ar/?tag=pedro-morini" class="tag-cloud-link tag-link-186 tag-link-position-34" style="font-size: 8pt;" aria-label="Pedro Morini (3 elementos)">Pedro Morini</a>
<a href="http://www.enfoco21.com.ar/?tag=puertos" class="tag-cloud-link tag-link-50 tag-link-position-35" style="font-size: 8pt;" aria-label="Puertos (3 elementos)">Puertos</a>
<a href="http://www.enfoco21.com.ar/?tag=rafaela" class="tag-cloud-link tag-link-145 tag-link-position-36" style="font-size: 8pt;" aria-label="Rafaela (3 elementos)">Rafaela</a>
<a href="http://www.enfoco21.com.ar/?tag=region-centro" class="tag-cloud-link tag-link-35 tag-link-position-37" style="font-size: 14.862745098039pt;" aria-label="región centro (6 elementos)">región centro</a>
<a href="http://www.enfoco21.com.ar/?tag=sancor" class="tag-cloud-link tag-link-62 tag-link-position-38" style="font-size: 20.078431372549pt;" aria-label="Sancor (10 elementos)">Sancor</a>
<a href="http://www.enfoco21.com.ar/?tag=santa-fe" class="tag-cloud-link tag-link-12 tag-link-position-39" style="font-size: 18.980392156863pt;" aria-label="santa fe (9 elementos)">santa fe</a>
<a href="http://www.enfoco21.com.ar/?tag=tarifa-electrica" class="tag-cloud-link tag-link-100 tag-link-position-40" style="font-size: 10.745098039216pt;" aria-label="Tarifa Eléctrica (4 elementos)">Tarifa Eléctrica</a>
<a href="http://www.enfoco21.com.ar/?tag=union-industrial-de-santa-fe" class="tag-cloud-link tag-link-174 tag-link-position-41" style="font-size: 8pt;" aria-label="Unión Industrial de Santa Fe (3 elementos)">Unión Industrial de Santa Fe</a>
<a href="http://www.enfoco21.com.ar/?tag=uom" class="tag-cloud-link tag-link-99 tag-link-position-42" style="font-size: 12.941176470588pt;" aria-label="Uom (5 elementos)">Uom</a>
<a href="http://www.enfoco21.com.ar/?tag=uom-rosario" class="tag-cloud-link tag-link-219 tag-link-position-43" style="font-size: 10.745098039216pt;" aria-label="UOM Rosario (4 elementos)">UOM Rosario</a>
<a href="http://www.enfoco21.com.ar/?tag=venado-tuerto" class="tag-cloud-link tag-link-119 tag-link-position-44" style="font-size: 10.745098039216pt;" aria-label="Venado Tuerto (4 elementos)">Venado Tuerto</a>
<a href="http://www.enfoco21.com.ar/?tag=zona-franca-santafesina" class="tag-cloud-link tag-link-503 tag-link-position-45" style="font-size: 10.745098039216pt;" aria-label="Zona Franca Santafesina (4 elementos)">Zona Franca Santafesina</a></div>
</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5cdd5d460dcb0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5cdd5d460dcb0" ><script>var block_td_uid_10_5cdd5d460dcb0 = new tdBlock();
block_td_uid_10_5cdd5d460dcb0.id = "td_uid_10_5cdd5d460dcb0";
block_td_uid_10_5cdd5d460dcb0.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5cdd5d460dcb0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5cdd5d460dcb0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5cdd5d460dcb0.td_column_number = "1";
block_td_uid_10_5cdd5d460dcb0.block_type = "td_block_7";
block_td_uid_10_5cdd5d460dcb0.post_count = "3";
block_td_uid_10_5cdd5d460dcb0.found_posts = "959";
block_td_uid_10_5cdd5d460dcb0.header_color = "";
block_td_uid_10_5cdd5d460dcb0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5cdd5d460dcb0.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_10_5cdd5d460dcb0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_10_5cdd5d460dcb0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=2122" rel="bookmark" title="La baja en el comercio en Santa Fe también se extendió a marzo"><img width="100" height="70" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/comercio-100x70.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/comercio-100x70.jpg 100w, http://www.enfoco21.com.ar/wp-content/uploads/2017/04/comercio-218x150.jpg 218w, http://www.enfoco21.com.ar/wp-content/uploads/2017/04/comercio-696x495.jpg 696w, http://www.enfoco21.com.ar/wp-content/uploads/2017/04/comercio-591x420.jpg 591w, http://www.enfoco21.com.ar/wp-content/uploads/2017/04/comercio.jpg 730w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La baja en el comercio en Santa Fe también se extendió a marzo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=2122" rel="bookmark" title="La baja en el comercio en Santa Fe también se extendió a marzo">La baja en el comercio en Santa Fe también se extendió...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-17T16:48:16+00:00" >abril 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=2073" rel="bookmark" title="General Motors: obreros a la deriva"><img width="100" height="70" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/gm-100x70.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/gm-100x70.jpg 100w, http://www.enfoco21.com.ar/wp-content/uploads/2017/04/gm-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="General Motors: obreros a la deriva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=2073" rel="bookmark" title="General Motors: obreros a la deriva">General Motors: obreros a la deriva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T16:48:41+00:00" >abril 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=2076" rel="bookmark" title="En Centeno, a punto de hervir"><img width="100" height="70" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/sancorcenteno-100x70.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/sancorcenteno-100x70.jpg 100w, http://www.enfoco21.com.ar/wp-content/uploads/2017/04/sancorcenteno-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En Centeno, a punto de hervir"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=2076" rel="bookmark" title="En Centeno, a punto de hervir">En Centeno, a punto de hervir</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-04T16:50:49+00:00" >abril 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_5cdd5d4612cab_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5cdd5d4612cab" ><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.enfoco21.com.ar/?cat=5">Región<span class="td-cat-no">613</span></a></li><li><a href="http://www.enfoco21.com.ar/?cat=3">Empresas<span class="td-cat-no">457</span></a></li><li><a href="http://www.enfoco21.com.ar/?cat=9">Locales<span class="td-cat-no">363</span></a></li><li><a href="http://www.enfoco21.com.ar/?cat=4">Informacion General<span class="td-cat-no">274</span></a></li><li><a href="http://www.enfoco21.com.ar/?cat=8">Industrias<span class="td-cat-no">233</span></a></li><li><a href="http://www.enfoco21.com.ar/?cat=10">Pais<span class="td-cat-no">97</span></a></li><li><a href="http://www.enfoco21.com.ar/?cat=31">Gremiales<span class="td-cat-no">37</span></a></li><li><a href="http://www.enfoco21.com.ar/?cat=32">Cooperativismo<span class="td-cat-no">25</span></a></li><li><a href="http://www.enfoco21.com.ar/?cat=7">Mercosur<span class="td-cat-no">20</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.enfoco21.com.ar/"><img src="http://www.enfoco21.com.ar/wp-content/uploads/2017/04/header-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>En Foco 21- 2007- 2017
10 años informando sobre Industria, Producción y Comercio de la ciudad de Santa Fe, la Región y el País. 10 años comprometidos con la realidades de nuestros pueblos e informando con responsabilidad y profesionalismo<div class="footer-email-wrap">Contáctanos: <a href="mailto:enfoco21@gmail.com">enfoco21@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/enfoco21/?ref=ts&fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto: enfoco21@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/enfoco21?lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1920"><a href="#">Advertisement</a></li>
<li id="menu-item-1921" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1921"><a href="#">Blog</a></li>
<li id="menu-item-1922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1922"><a href="#">Contact us</a></li>
<li id="menu-item-1923" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1923"><a href="http://themeforest.net/item/newspaper/5489609">Buy now</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; enfoco21                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=883" rel="bookmark" title="Tamberos perdieron más de 9 puntos en la participación del negocio lácteo"><img width="100" height="44" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2016/02/tambocerrado.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2016/02/tambocerrado.jpg 631w, http://www.enfoco21.com.ar/wp-content/uploads/2016/02/tambocerrado-300x133.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tamberos perdieron más de 9 puntos en la participación del negocio lácteo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=883" rel="bookmark" title="Tamberos perdieron más de 9 puntos en la participación del negocio lácteo">Tamberos perdieron más de 9 puntos en la participación del negocio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-29T10:17:49+00:00" >febrero 29, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=2348" rel="bookmark" title="Santa Fe acumula un 12,5% de inflación en cinco meses"><img width="100" height="70" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2017/06/inflacion-100x70.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2017/06/inflacion-100x70.jpg 100w, http://www.enfoco21.com.ar/wp-content/uploads/2017/06/inflacion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santa Fe acumula un 12,5% de inflación en cinco meses"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=2348" rel="bookmark" title="Santa Fe acumula un 12,5% de inflación en cinco meses">Santa Fe acumula un 12,5% de inflación en cinco meses</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T11:36:50+00:00" >junio 28, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.enfoco21.com.ar/?p=2623" rel="bookmark" title="Estiman que la producción lechera caerá respecto a 2016"><img width="100" height="70" class="entry-thumb" src="http://www.enfoco21.com.ar/wp-content/uploads/2017/12/leche-1-100x70.jpg" srcset="http://www.enfoco21.com.ar/wp-content/uploads/2017/12/leche-1-100x70.jpg 100w, http://www.enfoco21.com.ar/wp-content/uploads/2017/12/leche-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estiman que la producción lechera caerá respecto a 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.enfoco21.com.ar/?p=2623" rel="bookmark" title="Estiman que la producción lechera caerá respecto a 2016">Estiman que la producción lechera caerá respecto a 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T15:26:30+00:00" >diciembre 4, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5cdd5d4620d6c
    -->

    <script type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/plugins/anti-spam/js/anti-spam-5.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.enfoco21.com.ar\/wp-admin\/admin-ajax.php","top_ten_id":"3372","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"630237687"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.enfoco21.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.enfoco21.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.enfoco21.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.enfoco21.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1465849850123470&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Santa Fe, Argentina","api_location":"Santa Fe","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[13.9,57],"today_humidity":97,"today_wind_speed":[1.3,0.8],"today_min":[13.3,56],"today_max":[14.4,58],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1558105200,"day_temp":[22,72],"day_name":"vie","owm_day_index":1},{"timestamp":1558191600,"day_temp":[20,69],"day_name":"s\u00e1b","owm_day_index":2},{"timestamp":1558278000,"day_temp":[17,63],"day_name":"dom","owm_day_index":3},{"timestamp":1558364400,"day_temp":[15,60],"day_name":"lun","owm_day_index":4},{"timestamp":1558450800,"day_temp":[13,56],"day_name":"mar","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.enfoco21.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.enfoco21.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>